Sayfa 2/3 İlkİlk 123 SonSon
30 sonuçtan 11 ile 20 arası

Konu: win sbs 2008 std ibm x3500 m4 e yuklendikten sonra mavi ekran veriyor acil yardım!!!!

  1. #11

    Standart

    Merhaba,

    Sorun virüsle alakalı görünüyor. Enterprise seviyede bir antivirüs yazılımı ile sisteminizi taratın, gönderdiğiniz minidump dosyasından bu sonuca ulaşabildim.

    BSOD ntkrnlmp.exe ??? HELP! - Page 2 - Windows 7 Help Forums

    Network interface, raid ve bios gibi donanımların, vendorunuz tarafından son sürüm olarak güncellendiğinden emin olduğunuzu varsayıyorum tabi.
     

  2. #12

    Standart

    Birde kurduğun SBS 2008 hep aynı ISO mu? Başka bir ISO indirip denedin mi?

  3. #13

    Standart

    mahşer gönderdiğin linke bakıyorum şimdi iso değiştirdim hatta sp2 live sp siz iso da denedim.
     

  4. #14

    Standart

    gossamer virüse ihtimal vermiyorum formatlanıp yeniden kuruluyor sıfır server ve yenisi ile de değişti? o yüzden eledim o şıkkı daha önceden
     

  5. #15

    Standart

    Windows Update yaparken, hardware uptade'leri yapıyor musun?

  6. #16

    Standart

    Alıntı cagatay Nickli Üyeden Alıntı Mesajı göster
    merhaba fırat şirkette çok fazla server kuruyoruz bir bunda çıktı sorun ve çok uzadı saçma sapan şeyler denedim elektrikten olmaz diyoruz ama toprakalamda 2volt var diye sorun olabilir dedi ibm arada kaldım çok saçma bir sorun.
    IBM sunucular o konuda çok hassas demem o yüzdendi, ben sana söyleyeyim IBM sunucular(en azından bir kısmı) için topraklama 2 volt çok fazla doğru söylemişler, bizde onu farklı topraklamayla 1.4 e falan çekmiştik yanlış hatırlamıyorsam, rakamları yanlış hatırlıyor olabilirim ama 2 nin kesinlikle altında olması gerektiğini hatırlıyorum. Bu arada gönderdiğin loglara falan bakmadım çünkü yazını okuduğumda direk yaşadığım tecrübem aklıma geldi. Sorun çok saçma ama her şeyi denemekte yarar var. Kolay gelsin.
    Edit: Aynı topraklama ve aynı priz diyeyim ben sana HP sunucumuz çatır çatır senelerce çalıştı ama IBM naz yaptı : )
     

  7. #17

    Standart

    mahşer yapmıyorum hatta update exp. ile kurulumdan sonra update yapıp yada yapmayıp win updt yaptım sonuç aynı.
     

  8. #18

    Standart

    fırat sagol sabah ofise gittiğimde tekrar ölçeceğim bizde enson 1.6 falan ölçmüştük tekrar bakacağım loğlara da bi bakarsan belki fikir verirsin inceledikten sonra
     

  9. #19

    Standart

    zayıf bir ihtimal ama RAM'ler düzgün sırada takılı mı? Yani kitapçıkta RAM'lerin nasıl bir sıralama ile takılacağına dair bir kısım var. O sıralamaya uyuyor mu?

  10. #20

    Standart

    evet mahser sıralamada sorun yok
     

Benzer Konular

  1. Cevaplar: 0
    Son Mesaj: 12-06-2013, 10:59 AM
  2. Acil Yardım!!!
    By serdarates in forum Exchange Server
    Cevaplar: 1
    Son Mesaj: 04-29-2007, 12:40 PM
  3. Çok acil yardım
    By sonik81 in forum Exchange Server
    Cevaplar: 2
    Son Mesaj: 10-13-2006, 11:23 AM

Yetkileriniz

  • Konu Açma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •  
Hakkımızda
MSHOWTO, herhangi bir firma ya da kuruluş ile bağı olmayan bağımsız teknik bir topluluktur.
Sosyal Medya Linklerimiz