7 sonuçtan 1 ile 7 arası

Konu: WindWindows Deployment services yansıma bulunamadı diye hata veriyor

  1. #1
    Yeni Üye
    Üyelik tarihi
    Nov 2007
    Mesajlar
    11

    Standart WindWindows Deployment services yansıma bulunamadı diye hata veriyor

    Windows Deployment services Install images kısmınıa windows xp sp2 wim image ekledim
    boot.wim ve winpe.wim lerde ekli
    fakat f12 den makinayı acıp
    Microsoft windows lognhorn Setup (x86) kısmına girdiğimde kullanıcı kodu ve şifresi den sonra yansıma bulunamadı mesajı veriyor
    fakat
    Windows Deployment services Install images kısmında windows xp wim dosyası var
    bana bu konuda yardımcı olurmusunuz
    daha önceden görebiliyordum
     

  2. #2

    Standart Ynt: WindWindows Deployment services yansıma bulunamadı diye hata veriyor

    administrator ve sifresini girdiginde'demi ayni hatayi veriyor?
     

  3. #3
    Yeni Üye
    Üyelik tarihi
    Nov 2007
    Mesajlar
    11

    Standart Ynt: WindWindows Deployment services yansıma bulunamadı diye hata veriyor

    kur kullanıcısı administrators grubuna üye bir kullanıcı
    ama şöyle bi durum var ilk windows xp wim dosyası eklediğimde görüp ve kurmuştum
    fakat sonra bu wim dosyasını install images kısmında grubunu ve dosyayı sildim
    ve tekrar ekledim
    tekrar ekledikten sonra tekrar f12 den client bilgisayarı boot edip girdiğim de yansımayı bi daha göremedim
    windows xp wim dosyasını imagex ile oluşturdum, wdsserver şimdi tekrar kople kaldırıp tekrar kurdum images leri tekrar ekledim ama yinede yok
     

  4. #4

    Standart Ynt: WindWindows Deployment services yansıma bulunamadı diye hata veriyor

    wds'i kurup tekrar kaldırabilirmisin bir yapılandırma hatası olabilir

  5. #5

    Standart Ynt: WindWindows Deployment services yansıma bulunamadı diye hata veriyor

    wds'i kaldırıp imaj alma işlemini tekrar yeniden yapıp bir daha deneyelim.

  6. #6
    Yeni Üye
    Üyelik tarihi
    Nov 2007
    Mesajlar
    11

    Standart Ynt: WindWindows Deployment services yansıma bulunamadı diye hata veriyor

    wds yi kaldırıp tekrar denedim
    wim dosyasınıda tekrar yaptım
    bunlar da olmayınca
    vista yi ekledim
    vista images dosyasını görebiliyorum
    fakat winxp wim dosyasını görebimiyorum
    sysprep ile ilgili bir parametrede bir hata işlemiş olabilirmiyim
    windows xp imagex programı ile c nin wim dosyası olarak alıyorum
     

  7. #7
    Yeni Üye
    Üyelik tarihi
    Nov 2007
    Mesajlar
    11

    Standart Ynt: WindWindows Deployment services yansıma bulunamadı diye hata veriyor

    yeni server kurdum
    yeni kurdum server de wds de ayarladım windows xp wim dosyasını da ekledim
    ama yeni server de sorunsuz bi r şekilde xp kurulumu yapabiliyorum
    ama diğer yani soruda belirttiğim serverde ne hikmetse sorunu hala bulamadım
    yani şunu dicem
    wds server üzerinde xp wim dosyası kullanılabiliyor.
     

Benzer Konular

  1. Exchange Outlook Hata veriyor
    By AltanŞimşek in forum Exchange Server
    Cevaplar: 3
    Son Mesaj: 05-03-2014, 03:08 PM
  2. Remote desktop servıces kurulumunda hata
    By dacealp in forum Server2012
    Cevaplar: 1
    Son Mesaj: 09-09-2013, 09:37 AM
  3. Cevaplar: 2
    Son Mesaj: 08-26-2010, 09:39 AM

Yetkileriniz

  • Konu Açma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •  
Hakkımızda
MSHOWTO, herhangi bir firma ya da kuruluş ile bağı olmayan bağımsız teknik bir topluluktur.
Sosyal Medya Linklerimiz