2 sonuçtan 1 ile 2 arası

Konu: sp3 upgrade hatası

  1. #1

    Standart sp3 upgrade hatası

    2008 sbs bir dc de exchange 2007 sp1 bulunuyor. exchane server ın servicepack 1 ini sp3 olarak yükseltmek istiyorum. Ancak bana forefront ile ilgili hata mesajları veriyor.

    Setup has detected that forefront security for exchange server is running on the server and has to be disabled before Exchange Server 2007 is upgraded. Please refer to your forefront security for exchange server user guide for the steps to disable forefront and restart after forefront is disabled.

    Çok acil yardımcı olursanız sevinirim. Şimdiden teşekkür ederim.
     

  2. #2

    Standart Ynt: sp3 upgrade hatası

    Forefront for Exchange Servislerini, yüklemeden önce disable edip yüklemeyi denediniz mi?
     

Benzer Konular

  1. VCP 4 ten VCP 5 upgrade
    By emreaydin in forum Sertifikasyon ve Sosyal Konular
    Cevaplar: 1
    Son Mesaj: 10-14-2012, 07:32 PM

Yetkileriniz

  • Konu Açma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •  
Hakkımızda
MSHOWTO, herhangi bir firma ya da kuruluş ile bağı olmayan bağımsız teknik bir topluluktur.
Sosyal Medya Linklerimiz