Sayfa 2/2 İlkİlk 12
19 sonuçtan 11 ile 19 arası

Konu: Exchange 2003 Kurdum Mail Gönderemiyorum...!

  1. #11

    Standart Ynt: Exchange 2003 Kurdum Mail Gönderemiyorum...!

    Queue da "addintional queue information" kısmında şöyle bir uyarı var "the remote server did not respond to a connection attempt"
     

  2. #12

    Standart Ynt: Exchange 2003 Kurdum Mail Gönderemiyorum...!

    Exchange üzerinden SMTP portunu 587 yapıp deneyebilir misiniz?

    Birde "telnet mail.mshowto.org 25" yaptığınızda hata alıyor musunuz?
     

  3. #13

    Standart Ynt: Exchange 2003 Kurdum Mail Gönderemiyorum...!

    smtp ayarlarında 587 tanımlı
    fakat telnet ile bağlanamadım
     

  4. #14

    Standart Ynt: Exchange 2003 Kurdum Mail Gönderemiyorum...!

    Muhtemelen telnet mail.mshowto.org 587 yaptığınızda sorunsuz bağlanacaksınız.

    Sorun tamamen 25 portunuzun kapalı olmasından kaynaklanıyor
    TTNet'ten 25 portunu açmalarını isteyebilirsiniz.


    Not: PTR kaydınızı yaptırmadıysanız dnsadmin@ttnet.net.tr veya dnsadmin@telekom.com.tr adreslerine mail atarak yaptırabilirsiniz.

     

  5. #15

    Standart Ynt: Exchange 2003 Kurdum Mail Gönderemiyorum...!

    İsmail hocam yardımın için çok teşekkür ederim, port olayını ttnet'le konuşacağım fakat rdns için defalarca mail attım ama bir sonuç alamadım.

    sonuç olarak bendeki sıkıntı dns, smtp ya da başka birşey değil, sadece portun kapalı olması, doğru mudur?
     

  6. #16

    Standart Ynt: Exchange 2003 Kurdum Mail Gönderemiyorum...!

    evet tam olarak port dan dolayı sorun yaşıyorsunuz
     

  7. #17

    Standart Ynt: Exchange 2003 Kurdum Mail Gönderemiyorum...!

    [quote author=ismailyilmaz link=topic=2159.msg8158#msg8158 date=1283354762]
    evet tam olarak port dan dolayı sorun yaşıyorsunuz
    [/quote]

    Port açıldı sorun çözüldü, çok teşekkürler.
    Kafama takılan bir nokta var ama; ben zaten 25 yerine 587 portundan göndermeye çalışıyordum ve 587'den iletişim sağlayabiliyordum neden 25'in açılması gerekti. 587 kullanabilmek için başka bir tanımlama daha mı yapmak gerekiyor?
     

  8. #18

    Standart Ynt: Exchange 2003 Kurdum Mail Gönderemiyorum...!

    Çözüm bulmanıza çok sevindim.

    Aslında 587 port'unu açtığınızda 25'e gerek yok. Ama sizde farklı bir sorun vardı en kestirme çözüm olarak 25'i açın dedim. Buda sorunun kesin çözümüydü
     

  9. #19

    Standart Ynt: Exchange 2003 Kurdum Mail Gönderemiyorum...!

    Peki hocam asıl sorun neeee

    çok şükür telekomla bugün aram iyi, portuda açtılar, ptr kaydını da yaptılar..
     

Benzer Konular

  1. Exchange 2003 iç & dış mail
    By maforum in forum Exchange Server
    Cevaplar: 1
    Son Mesaj: 10-18-2008, 05:22 PM
  2. Cevaplar: 3
    Son Mesaj: 08-08-2008, 10:46 AM
  3. exchange kurdum ama bir eksik var
    By onurcevdet in forum Exchange Server
    Cevaplar: 3
    Son Mesaj: 09-07-2006, 06:06 PM

Yetkileriniz

  • Konu Açma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •  
Hakkımızda
MSHOWTO, herhangi bir firma ya da kuruluş ile bağı olmayan bağımsız teknik bir topluluktur.
Sosyal Medya Linklerimiz