3 sonuçtan 1 ile 3 arası

Konu: Exchange server 2013 mail almiyor.

  1. #1

    Standart Exchange server 2013 mail almiyor.

    Merhaba

    Exchange 2013 sp1 kurulumu gerçekleştirdik. External'a mail atabiliyor hic bir sorun yok ama kullanıcılar kendi aralarinda mail atamiyorlar. yani administrator kullanıcısı kendisine bile mail atamiyor.

    Exchange tum servisler calisiyor, Test-SmtpConnectivity çıktısında herhangi bir sorun yok. receive connectorlerde default ayarlar var hic bir değişiklik yapılmadi. sadece Default Frontend EXCH2013 de anonymous işaretlendi. gönderilen mailler kuyrukta takılıp kalıyor. default receive connectoru sildim yeniden oluşturdum sorun halen devam ediyor.
    rec1.jpg
     

  2. #2

    Standart

    Merhaba Ozcan,
    Aşakidaki linkte Serkan hocamın yazmış olduğu bir makale var işine yarayabilir.

    Exchange 2013 Preview Detaylı Kurulum – Bölüm 2
    www.mshowto.org , Türkiye'nin En İyi Bilişim Portalı

  3. #3

    Standart

    Merhaba Ozcan,
    Aşakidaki linkte Serkan hocamın yazmış olduğu bir makale var işine yarayabilir.

    Exchange 2013 Preview Detaylı Kurulum – Bölüm 2
    www.mshowto.org , Türkiye'nin En İyi Bilişim Portalı

Benzer Konular

  1. Exchange Server 2013 Kaldırma
    By Harme in forum Exchange Server
    Cevaplar: 1
    Son Mesaj: 12-19-2015, 09:54 PM
  2. Cevaplar: 1
    Son Mesaj: 12-19-2015, 09:50 PM
  3. Exchange Server 2013 Retention Policy
    By emregokmen in forum Exchange Server
    Cevaplar: 5
    Son Mesaj: 06-12-2015, 03:07 PM
  4. Exchange 2013 mail gönderme sorunu
    By servet kirman in forum Exchange Server
    Cevaplar: 1
    Son Mesaj: 12-08-2014, 10:49 AM

Yetkileriniz

  • Konu Açma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •  
Hakkımızda
MSHOWTO, herhangi bir firma ya da kuruluş ile bağı olmayan bağımsız teknik bir topluluktur.
Sosyal Medya Linklerimiz