10 sonuçtan 1 ile 10 arası

Konu: Excahnge SPAM!!!

  1. #1

    Standart Excahnge SPAM!!!

    Merhaba.Exchange 2003 ümüz var ve ISP miz içerde.mail adreslerimiz @fabeks.com ve @fabeks.com.tr .Yapı şöyle server da outlokta bu mail adresimiz kurulu ve mailler buraya düşüyor ve buraya düşen maillerin hepsi clientlere gidiyor.Fakat bizde account u olmayan ama uzantısı @fabeks.com olan mailler de bize geliyor ve bu maillerin hepsi spam niteliğinde bu maillerin gelmesini nasıl engelleyebiliri ve bu mailler neden bizim exchange düşüyor.Teşekkürler
     

  2. #2

    Standart Ynt: Excahnge SPAM!!!

    Umut bey merhaba,

    DNS üzerindeki Domain'e ait mx kaydı size ait IP'i gosterdigi surece bu mailler sizin server'a yonlenecektir. Yani yonlendirme, accounta gore degil, domain'e gore yapılıyor. Fakat cok basit filtering ile sizde account'u olmayan mailleri filtreleyebilirsiniz.
    www.mshowto.org , Server 2000-2003, Exchange 2000-2003-2007, ISA 2000-2004-2006 üzerine bir site

  3. #3

    Standart Ynt: Excahnge SPAM!!!

    Boran Bey ilgilendiğiniz için teşekkür ederim.Bu filtering işlemini nerden ve nasıl yapacağımı söylerseniz sevinirim.Teşekkürler
     

  4. #4

    Standart Ynt: Excahnge SPAM!!!

    Selamlar aynı sorunun benzerini bende yaşadım!

    Sistem mim de imf2 yükle sender filterdan @???.com / net diye engelleme yaptım sorun düzeldi. Sizinde aynısını yapmanızı tavsiye ederim. Boran beyin

    daha iyi bir yöntemi olabilir tabi
     

  5. #5

    Standart Ynt: Excahnge SPAM!!!

    teşekkürler ilginize.şu anda söylediğinizi yaptım.beklemedeyim.
     

  6. #6

    Standart Ynt: Excahnge SPAM!!!

    Umarim cok bekletmemisimdir..

    Bahsettigim filtering Message Delivery Properties / REcipient Filtering' sekmesindeki "Filter recipients who are not in the Directory" check box'i idi.. Bunu isaretlemeniz gerekmektedir.
    www.mshowto.org , Server 2000-2003, Exchange 2000-2003-2007, ISA 2000-2004-2006 üzerine bir site

  7. #7

    Standart Ynt: Excahnge SPAM!!!

    denedim ama olmadı.hala aynı şekilde mailler gelmekte
     

  8. #8

    Standart Ynt: Excahnge SPAM!!!

    ayrıca bu seçeneği işaretlediğim zaman bana şöyle bir uyarı veriyor "connection,Recipient,Sender ID,and filtering must manually be enabled on specific SMTP virtual server IP address assigmnets as they are not enabled by default. For more information on how to enable any of the above filtering types,read their associated help."
     

  9. #9

    Standart Ynt: Excahnge SPAM!!!

    Recipient filtering ile aynı menü üzerindeki "sender filtering" için de aynı ayarı yapar mısınız?
    www.mshowto.org , Server 2000-2003, Exchange 2000-2003-2007, ISA 2000-2004-2006 üzerine bir site

  10. #10

    Standart Ynt: Excahnge SPAM!!!

    Evet filtreleri o ekranda girdikten sonra, Virtual Server'lar uzerinde bu filtreleri kullan dememiz lazim. Zaten eger etkin degilse, filtre koymamizin da bir espirisi yok..

    SMTP Virtual Server'a sag tiklayip, properties ekranini acin.
    IP Adres'in yanindaki Advanced'a tiklayin..
    Edit'e basin. ve etkinlestirmek istedigini filtreleri secin..

    www.mshowto.org , Server 2000-2003, Exchange 2000-2003-2007, ISA 2000-2004-2006 üzerine bir site

Benzer Konular

  1. Spam Sorunu
    By Rammstein in forum Exchange Server
    Cevaplar: 2
    Son Mesaj: 08-20-2014, 12:08 PM
  2. Pdf spam
    By onurcevdet in forum Exchange Server
    Cevaplar: 1
    Son Mesaj: 07-16-2007, 03:04 PM
  3. spam (ucearchive)
    By cevdetonur in forum Exchange Server
    Cevaplar: 1
    Son Mesaj: 06-07-2007, 04:32 PM
  4. Spam Filter Cuma
    By edemirci1 in forum Exchange Server
    Cevaplar: 5
    Son Mesaj: 09-07-2006, 06:03 PM

Yetkileriniz

  • Konu Açma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •  
Hakkımızda
MSHOWTO, herhangi bir firma ya da kuruluş ile bağı olmayan bağımsız teknik bir topluluktur.
Sosyal Medya Linklerimiz